Hanomag R16 Motor D14

endliche Geschichte, es ist Mechanik pur und hat mich voll gefordert....

Tja, anfangs hatte ich noch gehofft ich könnte ihn so lassen und erst einmal fahren. Nach dem ich aber einiges im Netz gelesen habe und ich momentan schon fast alles auseinander gebaut habe, entschloss ich mich doch den Motor zu zerlegen.

Leider zeigen sich deutliche Spuren von Verschleiß.

Die Kupplung ist fast bis auf die Nieten runter, das Stützlager ist marode.

Die Laufbuchsen zeigen deutliche "Alterserscheinungen". Kolben und Ventile habe ich noch nicht raus, denke aber es wird auch dort nicht besser

725.jpg 726.jpg 730.jpg 734.jpg 735.jpg
736.jpg 737.jpg 745.jpg 746.jpg 748.jpg

Die drei vorderen (rechts) Stehbolzen vom Zylinderkopf ließen sich leicht entfernen. Die hinteren scheinen im "Wasserbereich" zu stecken und sind fest. Der Motor lässt sich aber nur gescheit an diesen Schrauben heben. Damit ich sie nicht verbiege, habe ich ein Wasserrohr auf 10,5 cm abgeschnitten und die Halter damit auf den Block geschraubt. So lässt es sich sauber heben. Leider sind unter der Kurbelwelle Ölleitungen montiert so das ich ohne deren Ausbau nicht an die Pleullager komme.

 

 

 

 

749.jpg 751.jpg 752.jpg 757.jpg
758.jpg 759.jpg 762.jpg 764.jpg

 

Heute war der Zylinderkopf dran. Die Baumarktschraubzwinge hat sich mal wieder bestens bewährt. Zwischen den aufgeschweißten Schrauben lässt sich der Ventilkeil leicht entfernen. Wie zu erwarten ist das Auslassventil so stark beschädigt, dass ein neues benötigt wird. Beim Einlassventil reicht es wenn ich es neu einschleife.

Die Verschraubung zwischen Ansaug- und Auspuffkrümmer  ist schwer erreichbar. Die 17er Mutter sitzt so knapp, weder mit Gabelschlüssel noch mit "Nuss" erreichbar. Den Spuren nach zu beurteilen wurde sie mit dem Schraubenzieher zu geklopft. Mit einem 19er Steckschlüssel hatte ich Erfolg. Dieser verkanntet soweit, dass er auf die Mutter passt.

Den Motor habe ich nun weggebracht. Kolben und Laufbüchsen werde ich machen lassen.... Mal schauen wie das wird.

Nix, nachdem die Wekstatt ihn nun 3 Monate im Hof liegen hatte werde ich ihn wieder zurück holen und wohl selbst überholen.

Habe ihn geholt und nun wage ich einen zweiten Versuch in einer Mainzer Werkstatt....

Fa. Reesse hat ganze Arbeit geleistet. Motor gereinigt, zerlegt, Büchsen getauscht und gehohnt. Kolben neu und Kopf und Ventile geschliffen. Alles in kürzester Zeit und wie besprochen....

Leider war der mitgelieferte Dichtungssatz nicht so berauschend.

1. von den drei verschiedenen Burgmanndichtungen hat keine gepasst....die 4. auch nicht...

2. Gummidichtung, seitlicher Deckel passt nicht.

3. 5 Dichtungen für die Ölleitungen fehlen.

4. Kupferdichtung, Ablassschraube am Spaltfilter fehlt.

5. Dichtungen, Ansaugluft, eine da, brauche aber 3.....

6. Pleullagerschalen, eine falsch, Übermaß....also Schrott..

 

Aus Kostengründen werde ich alles wieder zusammenbauen. Im nachhinein kommen mir aber erhebliche Bedenken..... Denke mal es war keine so gute Entscheidung.....Allein schon aus "Gewährleistungsgründen" wäre es besser gewesen den Motor komplett machen zu lassen. Natürlich kostet es mehr, bringt aber auch eine gewisse Sicherheit...

 

So ein Tausend Teile Puzzel fordert gewaltig....zumal ich ihn nicht zerlegt habe.....mal schauen ob ich das schaffe....

982.jpg 985.jpg 987.jpg 988.jpg

Gibt es etwas schöneres als eine frisch geschliffene Kurbelwelle auf dem Esszimmertisch....???

Das Stützlager werde ich auch noch tauschen.....

Lager 6204 hat sich ein wenig gewehrt. Die Blechscheibe soll das trocken laufende Lager vor Kupplungsstaub schützen. Ich habe nun ein geschlossenes Lager eingesetzt.

Beide Auslassventile neu und Kopf plan geschliffen.....passt super in meinen Wohnraum.....es wird mir schwer fallen die Deko zu verbauen..... ;-)

Am schlimmsten war die so genannte "Burgmanndichtung". Im Dichtungssatz lagen gleich drei verschiedene Dichtungen aber keine passte. Eine Nachbestellung bracht eine weitere falsche Dichtung......

Erst bei Theopold-Parts bekam ich die richtige geliefert.

Fakt: An meinem Motor ist die Nut 5,8 mm breit und 7 mm tief, da darf die Dichtung nur 6mm breit sein. Vorsicht beim eisetzen des Lagerdeckels, die seitlichen Dichtschläuche verschieben sich leicht.

Achtung: Makierung + auf + beachten...

Lagerschalen und Böcke sind numeriert und müssen natürlich auch wieder so eingesetzt werden.

Alle Flächen gut einölen, nicht geizen.....

Nach verschieben des Sprengrings auf der Ölleitung lässt sich diese nach links, tiefer in den Lagerbock schieben. Das gibt Platz für den zweiten Lagerbock.... Die Sprengringe halten nur die Dichtungen am Lagerbock. Die 6er Schrauben seitlich und eine oben im Bock halten die Rohre am richtigen Platz...
Hier gut zu sehen, Rohr nach links geschoben. Wenn Bock 2 sitzt wird es nach rechts geschoben und auf Bock 3 von oben mit 6er Schraube gesichert....

Um die letzte Lagerschale einsetzen zu können muss die Kurbelwelle gedreht werden. Die Schale klemmt sonst am Gegengewicht.

Dieses Lager hat einen überstehenden Rand und fängt die Axialkräfte auf. Übrigens, die neuen Pleullager erwiesen sich als "nicht" passend.....langes suchen.... Die hatten mir doch glatt drei Halbschalten in Normalmaß und eine in Übermaß geschickt....

+ auf + zum Zwischenrad und o auf o zur Nockenwelle....
Nockenwellenrad sitzt auch, alle Makierungen stimmen.... toll, nun geht aber Steuerradgehäuse nicht drauf, also Zahnrad wieder runter......
Warum die Ölwanne innen lakiert ist verstehe ich auch nicht, lose Farbteile landen am Ölsieb. Ich habe nun alles entfernt.....wenn genug Öl, dann rostet da nix...

Es schaut schon wieder wie ein Motor aus........

Demnächst wird ein Testlauf gestartet.....Motor an Getriebe und nur mit dem "Nötigsten" gestartet.... Ich werde berichten...

Der Spaltfilter hat sich wohl in den letzten Jahren nicht mehr gedreht....."Ratsche" fest....Habe ihn komplett zerrlegen müssen. Allein die Ratsche kostet 39,-€ werde also versuchen alles zu reparieren...
auch nach langem weichen in Benzin blieb eine Verkrustung /Oxidation hängen und der Spaltfilter lies sich nicht drehen.....mehr Kraft zum drehen traute ich mich nicht, da sich die "Abstreifer" bedenklich vorbogen haben. Also blieb nur Demontage...

Jede Lage besteht aus.....Mit meinen Worten: Abstreifer, die kleinen Rechteckigen Dinger, den Stern und den Ring. Der Stern und Abstreifer ist 9/100 tel stark (10 my)....der Ring deckelt alles.....ich habe die "Schichten" nicht gezählt....es waren viele.

Dem Ring hafteten Verkrustungen und Oxitationen an....ich habe es mit 400er Schleifpapier entfernt... nun dreht sich der Filter wieder...

Die Dinger verbiegen sich, wenn man versucht den Spaltfilter mit Gewalt zu drehen....also Vorsicht.....ich habe das Teil sanft wieder platt gedrückt und eingebaut. Gegen Ende aller Lagen sind drei Hände notwendig um alles auf den Vierkannt zu bekommen....jede "Verbiegung" trägt auf und treibt einen an den Rand des möglichen.... Nun habe ich wieder alles zusammen.....rund 4 Stunden Arbeit. Mit ein wenig Übung geht es vielleicht schneller
In der Ratsche hat das Wasser auch ganze Arbeit geleistet. Die beiden Mitnehmer sind völlig fest. Vorsicht beim rausziehen, die sitzen schräg drin. Darunter ist jeweils eine Feder 3 mm. Beim rausziehen habe ich eine "lang" gezogen und eine ist davon geflogen.
Die Kupplung hätte ich eh gewechselt. Erstaunlich war nur, dass die Verzahnung so stark abgenutzt ist. Da fehlen fast 2mm, entsprechendes Spiel auf der Getriebewelle sorgt für ruppiges Fahren.

Stück für Stück wächst er weiter.

Die unteren beiden Schrauben, die Motor und Träger verbinden sind Passschrauben. Die wehren sich beim raus wie beim reinmachen.

Hier noch ein Hilferuf.....!!! Wer weis wo diese Hohlschraube hingehört? 

obwohl sie unten verschlossen scheint ist da wohl Öl durchgelaufen.....könnte da ein "Rückschlagventil" oder Drossel drin sein ??? 

Durchmesser 10mm SW 14. 

Könnte es sein, dass die in die Steigleitung zum Zylinderkopf kommt um den Öldruck im Motor zu halten.....die Kipphebel brauchen nicht viel Öl. 

Wer etwas weis, bitte Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! an mich.

Hat sich erledigt, die gehört in die Leitung zum Öldruckmanometer......

Traurig ist aber: Ich habe zwei Hanomag-Clubs angeschrieben und keine Antwort erhalten.

Scherzkekse: Grabt euch im Club ein und werdet glücklich.........

Ratsche habe ich galv. verzinken lasen. 3mm Federn nach langem suchen in einem Stahlhandel  in Bad Kreuznach gefunden. Funzt wieder.... ;-)
Mit dem Anlasser habe ich ihn mal drehen lassen, Öldruck vorhanden. Nächste Woche versuche ich ihn zu starten.

10.03.2010 ER LÄUFT.....!!!!!

Entlüften, Vorglühen 30 Sek. , Außentemperatur ca. 2° Celsius und er sprang erst ein wenig wiederwillig an.... Nach wenigen Sekunden Nebel, Rauch und er fing an rund zu laufen. Nachdem er sauber lief, kein Rauch einfach nur schön..... Hurra....geschafft.

Ich hatte den Kühlwasserabgang verschlossen und über das Thermostatgehäuse Wasser eingefüllt bis er "voll" war. Damit kann man ihn problemlos 5 bis 10 Minuten laufen lassen.

Video

Video 2

Vorsicht: Video2 läuft in einer Endlosschleife.....weis nicht wie ich das geschafft habe..... ;-)

Motor hatte an der Kopfdichtung Öl gesabbert. Nachdem ich ihn mal eine Stunde laufen lies. Habe Zylinderkopf nochmals leicht gelöst und erneut auf 165 Nm angezogen, nun scheint er dicht....

Doch nicht, es kommen immer noch kleine Bläschen..... mal sehen wie das ausgeht.

 

Tja, es ist einfach so, ich werde den Kopf nochmals herunter nehmen müssen, irgend etwas stimmt nicht, vermutlich taugt die Zyliderkopfdichtung nichts. Ich habe noch eine und werde sie mal verbauen.....Berichte folgen, sobald es los geht....

Ein Landmaschinenschlosser sagte: Es gibt Motoren, die bekommt man nur mit Dichtungsmasse zu der Kopfdichtung, dicht ...

So einen werde ich haben.......

 

zurück